Каталог

Печать

Yealink SIP-T57W

Yealink SIP-T57W — IP-телефон премиум-класса
В наличии

Описание

Особенности

  • IP-телефон премиум-класса для руководителей и менеджеров с большой нагрузкой
  • благодаря цветному 7" LCD-экрану с touch-screen, встроенным модулям Bluetooth и WiFi улучшается качество и эффективность работы сотрудника в режиме многозадачности
  • в USB-порт на задней части корпуса подключаются USB-гарнитура, USB-флеш-накопитель для записи разговоров и скриншотов или модуль расширения Yealink EXP50, данные модули расширения имеют второй USB-порт, что позволяет подключить одновременно два устройства — модуль расширения и проводную гарнитуру или модуль расширения и флеш-накопитель
  • встроенный Bluetooth 4.0+ EDR дает возможность подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством
  • поддерживает питание по PoE, однако, в случае подключения к беспроводной сети за счет встроенного WiFi-модуля, необходимо использовать адаптер питания от электрической розетки (в комплект не входит)
  • для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T57W можно подключить до 4-х DECT-устройств Yealink
  • возможность передачи контента (при совместном использовании с приложением Yealink VC Desktop для ПК), режим работы Master-Slave при подключении DECT-трубки, технология улучшения качества звука Yealink Acoustic Shield позволяют делать ежедневные коммуникации более простыми и удобными, а также решать бизнес-задачи более оперативно

Характеристики

  • 16 SIP-аккаунтов
  • удержание, отключение микрофона, DND ("Не беспокоить")
  • быстрый набор, горячая линия
  • переадресация, режим ожидания, трансфер
  • групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-х сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше)
  • прямой IP-вызов без SIP-прокси
  • выбор мелодии/загрузка/удаление
  • настройка времени автоматически или вручную
  • правила набора, XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • встроенный Wi-Fi (2.4/5 ГГц 802.11b/g/n/ac)
  • функция проводного подключения к сети Wi-Fi для компьютера подключенного в PC порт телефона (доступно в версии ПО v85 и выше)
  • встроенный Bluetooth для подключения Bluetooth-гарнитур, сопряжения с мобильными устройствами, сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше)
  • USB-порт для подключения проводных и беспроводных гарнитур, записи разговоров на flash, подключения до 3 модулей расширения EXP50, если используется два и более модуля, то необходимо использовать дополнительный блок питания, поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K, перевода звонка одним нажатием на беспроводную DECT-трубку, подключенную через DD10K
  • подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше)
  • передача контента с использованием Yealink VCD
  • получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)
  • звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)
  • работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше)
  • HD voice, HAC
  • технология подавления фонового шума Acoustic Shield
  • широкополосные кодеки: G.722, Opus
  • кодеки G.711 (A/u), G.723.1, G.729AB, G.726, iLBC
  • DTMF In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
  • Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)
  • настройка телефона веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR069
  • блокировка клавиатуры
  • сброс к настройкам по умолчанию, перезагрузка
  • логи: PCAP Trace, system log
  • AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • резервирование SIP-сервера
  • NAT, STUN
  • способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • получение IP Статический/DHCP
  • HTTP/HTTPS-сервер
  • синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • поддержка TLS
  • управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • поддержка IEEE802.1X
  • поддержка IPv6
  • LLDP/CDP/DHCP VLAN
  • крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af)
  • встроенный Wi-Fi (2.4/5 ГГц, 802.11b/g/n/ac)
  • разъем для замка
  • 1xUSB-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1 x RJ12 EXT-порт
  • блок питани вход 100-240V AC, выход 5V, 2А
  • размеры (Ш*Г*В*Т) 259.4мм*220мм*211мм*44.5мм
  • рабочая влажность 10~95%
  • рабочая температура 0~40˚C
Оставьте отзыв об этом товаре первым!
0 Избранные товары Избранные
Продукт добавлен в список избранных
0 Товары в сравнении В сравнении
Продукт добавлен в список сравнения
0 Корзина
Товар добавлен в корзину!
×

Обратный звонок

55,52,51,49,56,55,49,102,102,102,98,98,54,97,57,54,56,99,54,57,102,52,50,52,102,98,99,53,97,48,101,51
Спасибо за оставленную заявку!
Наш оператор свяжется с вами в ближайшее время
×

Обратный звонок

55,52,51,49,56,55,49,102,102,102,98,98,54,97,57,54,56,99,54,57,102,52,50,52,102,98,99,53,97,48,101,51
Спасибо за оставленную заявку!
Наш оператор свяжется с вами в ближайшее время