Печать
Yealink SIP-T48U
Описание
Особенности
- на лицевой панели расположен 7-дюймовый сенсорный экран, работа с которым более привычна
- программируемые кнопки на нем подписаны, что позволяет сэкономить его рабочее пространство
- для подключения к сети предусмотрены 2 разъема RJ45 с поддержкой скорости до 1000 Мбит/с
- реализована поддержка PoE, что позволяет обойтись без адаптера питания
- качество звука на уровне HD объясняется поддержкой современных кодеков, в том числе и широкополосного кодека G.722
- полнодуплексная громкая связь с подавлением эха позволит вам общаться с клиентами, не занимая руки трубкой
- возможность расширения функционала - на задней панели телефона предусмотрены 2 порта USB, они позволяют расширить функционал за счет подключения различных устройств - USB-гарнитур; модулей Wi-Fi и Bluetooth; модулей расширения с функциональными кнопками; USB-устройств для записи разговора и т.д.
- к USB можно подключить адаптер для синхронизации локальной телефонной книги
Характеристики
- 16 SIP-аккаунтов
- удержание, отключение микрофона, DND (не беспокоить)
- быстрый набор, горячая линия
- переадресация, режим ожидания, трансфер
- групповое прослушивание, экстренные вызовы
- 3-сторонняя конференция
- вызов по IP-адресу без участия SIP Proxy-сервера
- выбор мелодии/загрузка/удаление
- настройка времени автоматически или вручную
- правила набора, XML-браузер, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- 2 USB-порта
- программируемые DSS-клавиши
- цветной сенсорный экран с разрешением 800х480
- глубина цвета 24 бита
- LED-индикатор питания и MWI
- индикаторы состояния линий с красно-зеленой подсветкой
- обои рабочего стола
- поддержка нескольких языков
- интуитивно понятный пользовательский интерфейс с иконками и экранными клавишами
- Caller ID с именем и номером
- энергосбережение
- скринсейвер
- клавиатура с русскими и английскими буквами
- 29 экранных кнопок с возможностью программирования
- 6 навигационных клавиш
- клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь
- HD voice, HAC
- технология подавления фонового шума Acoustic Shield
- широкополосные кодеки G.722, Opus (16kHz)
- кодеки G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
- DTMF In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- локальная записная книга до 1000 контактов
- черный список
- удаленная записная книга XML, LDAP
- интеллектуальный поиск
- поиск по записным книгам с англоязычной клавиатурой, импорт/экспорт локальной записной книги
- история вызовов набранные/принятые/пропущенные/переадресованные
- анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- голосовая почта, парковка вызова, захват вызова
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- способы вызова: Proxy и peer-to-peer (по IP-адресу)
- получение IP Статический/DHCP
- HTTP/HTTPS-сервер
- синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- поддержка TLS
- управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- SRTP (внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- поддержка OpenVPN, IEEE802.1X
- поддержка IPv6
- LLDP/CDP/DHCP VLAN
- ICE
- поддержка Кенсингтонского замка
- крепление к стене при помощи специального кронштейна (не входит в комплект поставки)
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 3
- 2xUSB-порта
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- блок питания вход 100-240V AC, выход 5V, 2А
- питание внешнего устройства по USB 5V, 1A
- потребление через блок питания 1.8 - 3.8W
- потребление через POE 2.3 - 4.7W
- размеры (Ш*Г*В*Т) 266мм*226мм*185мм*54мм
- рабочая влажность 10~95%
- рабочая температура 0~40˚C
Оставьте отзыв об этом товаре первым!
