Печать
IPMATIKA IPM58
Описание
Особенности
- простой в использовании мультимедийный IP-телефон, который имеет расширенные функции профессионального уровня для передачи аудио и видео высокой четкости
- обеспечивает визуальную коммуникацию, значительно повышающую производительность сотрудников.
- оснащенный операционной системой Android 9.0, IPMATIKA IPM58 представляет более лаконичный новый интерфейс, оптимизированный для различных бизнес-задач, имеет встроенный USB-порт для подключения USB-гарнитуры, USB-накопителя для записи разговоров и скриншотов или до 3 модулей расширения Yealink EXP50, что значительно повышает эффективность работы пользователя
- специально разработан для компаний с усиленными требованиями к безопасности (отсутствие поддержки беспроводных протоколов передачи данных Bluetooth и Wi-Fi), в модели IPM58 физически отсутствуют модули Bluetooth и Wi-Fi, кроме того, ПО на базе Android 9.0 не содержит функций подключения и настройки протоколов Bluetooth и Wi-Fi
- оснащенный операционной системой Android 9.0, IPMATIKA IPM58 позволяет использовать большое количество сторонних приложений, делая рабочий процесс более логичным и удобным, администраторы могут легко установить дополнительные приложения для Android, улучшая производительность и эффективность совместной работы
- использует последние версии голосовых технологий — Yealink Optimal HD, технологию шумоподавления Yealink Noise Proof, которые максимизируют акустические характеристики телефонной трубки, гарнитуры и громкой связи, с помощью съемной 5 МП HD-камеры CAM50 (поставляется опционально) пользователь может подключаться к видеоконференциям прямо со своего рабочего места
Характеристики
- Yealink SDK (комплект разработки программного обеспечения)
- 16 SIP-аккаунтов
- удержание, переадресация, режим ожидания, трансфер
- быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить")
- групповое прослушивание, экстренные вызовы
- повторный набор, возврат вызова, автоответ
- прямой IP-вызов без SIP-прокси
- выбор мелодии/загрузка/удаление
- настройка времени автоматически или вручную
- правила набора, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- локальная записная книга до 1000 контактов
- черный список
- удаленная записная книга XML, LDAP
- интеллектуальный поиск
- Google-контакты
- поиск по записным книгам, импорт/экспорт локальной записной книги
- история вызовов набранные/принятые/пропущенные/переадресованные
- Android 9.0
- настройка телефона веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- блокировка телефона
- сброс к настройкам по умолчанию, перезагрузка
- логи PCAP Trace, system log
- установка/удаление приложений администратором
- AutoProvision по PIN-коду
- поддержка Yealink Device Management Platform (YMDP/YMCS)
- поддержка Unify Square Device Management Platform
- IPv4 / IPv6
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- резервирование подключения к АТС
- способы вызова Proxy и peer-to-peer (по IP-адресу)
- получение IP статический/DHCP
- HTTP/HTTPS-сервер
- синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- поддержка TLS
- управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов
- поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- поддержка IEEE802.1X
- поддержка GARP (Generic Attribute Registration Protocol)
- крепление к стене (опционально)
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), Class 3
- разъем для замка
- 1 x USB-порт на верхней части экрана для CAM50
- 1 x USB-порт на задней панел
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- блок питания вход 100-240 В AC, выход 5 В, 2 А
- потребление через блок питания: 2,5-7,5 Вт
- потребление через PoE 3,3-9 Вт
- размеры (Ш x Г x В x Т) 259,4 x 220 x 239 x 42,6 мм
- рабочая влажность 10~95%
- рабочая температура: 0~40 ˚C
Оставьте отзыв об этом товаре первым!
